Abenteuer Analog – Teil 1: Fehlstart noch vor dem Start

Wie es scheint, gehen wir bei unserem Abenteuer Analog nach Murphy’s Gesetz vor: Was schief gehen kann, wird schief gehen. Bei den Testfilm begannen die Probleme zwar nicht beim Einlegen in die Kamera, aber beim Filmtransport.

Zwei Rollei Superpan 200 und zwei Praktica MTL5. Vielleicht habe ich mit keiner Kamera mehr Filme belichtet, die Probleme, die wir jetzt hatten, waren mir trotzdem neu. Es war nicht so, dass der Film nicht richtig eingelegt wurde und deswegen nicht transportiert wurde, was erst nach über 40 „Fotos“ auffällt – so wie beim ersten Film, den ich vor 6 Jahren mit der Kamera belichtet habe.

Problem-Variante 1: Der Falt-Film

Gefaltet und abgeschnitten: der Rest des Filmanfangs Beim ersten Bild war alles gut, beim zweiten ging der Transport irgendwie schwerer. Und bald darauf funktionierte gar nichts mehr. Es hilft nichts, der Film muss wohl zurückgespult werden, Neustart. Doch keine Chance: Es ging nicht vor und nicht zurück.

Also ab ins stockdunkle Bad und die Kamera geöffnet. Ich habe direkt mit den Händen versucht den Film zu befreien, doch keine Chance. Es ging nicht vor und nicht zurück.

Bringt ja nichts, Licht an und das Malheur genauer betrachten. Einem Film, den ich ansonsten gar nicht belichten kann, dürfte es ziemlich egal sein so unfreiwillig belichtet zu werden. Aber auch mit der Hand, nichts bewegte sich. Der Film saß bombenfest und ließ sich nicht lösen. Ein bisschen komisch sah er auch aus. Es ging nicht vor und nicht zurück.

Dann muss er eben abgeschnitten werden. Anders war die Operation wohl kaum fortzusetzen. Was bei näherer Betrachtung dabei auffiel: Der Film wurde transportiert, aber nicht auf die Spule aufgewickelt sondern auf die Rolle davor bzw. darunter geschoben und zusammengefaltet und die Perforation zerknautscht, immer weiter bis nichts mehr ging. Wie es eigentlich aussehen soll, zeigt eine Animation.

Problem-Variante 2: Der versteckte Film

Versteckter Film: auf dem Weg zurück zur PatroneFilm eingelegt, zur 1 vorgespult, alles gut. Alles gut? Vonwegen! Am Anfang hat sich zwar auch die Kurbel auf der linken Seite gedreht, es sah also aus als wäre alles gut, doch recht bald war Schluss damit. Die Kurbel drehte sich nicht mehr, das Vorspulen ging leicht von der Hand. Wie kann das denn sein? Ein Film, der transportiert wurde, wird trotzdem nicht mehr transportiert?!

Das kann doch nicht sein! Wo sollte der Film denn hin? Wenn er auf der Spule rechts angekommen ist, müsste er doch auch da bleiben, oder?

„Müsste“ ist aber auch nur ein Konjunktiv, eine Möglichkeitsform. Als ich des Rätsels Lösung sah, traute ich meinen Augen kaum: Der Film wurde transportiert und transportiert und transportiert – aber er blieb nicht auf der Spule, im Gegenteil: Er nutzte die Spule zum „Umdrehen“ und schob sich immer weiter wieder zurück Richtung Patrone, schob sich hinter das Blech, das den Film eigentlich gegen den Verschluss drücken sollte.

So viel nun belichteteten Film zu sehen war dann doch etwas unerwartet, aber das half ja nun nichts mehr. Inzwischen auf Fototour war das dunkle Bad zum Öffnen der Kamera ja schon weit weg. Also alles auf Anfang: Film zurück in die Patrone, neu einlegen, die Kurbel nicht aus den Augen lassen…

Dreht sich mit, bei jedem Bild. Alles gut!

Fortsetzung folgt…

Über den Autor: Andreas Siegel

Fotografisch beschäftigen mich vor allem Konzerte und Tanz. In der Freizeit bleibt neben dem Medieninformatik-Studium in der Endphase im Moment wenig Zeit für ausführliche Fototouren. Wenn sich aber doch einmal die Gelegenheit bietet, mag ich es auch sehr völlig entschleunigt mit einer meiner zahlreichen (teilweise nahezu historischen) analogen Kameras unterwegs zu sein.

alle Beiträge von Andreas

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.